23.10.26 - 04:51 Uhr
TP-Link Omada Switch 28x GE SG2428LP
TP-Link Omada Switch 28x GE SG2428LP
Artikel-Nr.: 481937
Hersteller-Artikel-Nr.: SG2428LP(UN)
EAN-Code: 8885020620832
Warengruppe: Switche
Hersteller: TP-Link
Außenmaße (B x T x H): 337 mm x 535 mm x 102 mm [Eigenmessung]
Gewicht: 4.327kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
1
Lieferzeit ab Versandlager:2-5 Tage
€ 319.57 Preis inkl. Mwst.
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Switch-Typ: Managed
Systemereignisprotokoll: Ja
Quality of Service (QoS) Support: Ja
Cloud-verwaltet: Ja
MIB Unterstützung: • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Web-basiertes Management: Ja
Switch-Ebene: L2/L2+
ARP-Inspektion: Ja
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Menge SFP-Modul-Steckplätze: 4
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzwerk
Unterstützung Datenflusssteuerung: Ja
VLAN-Unterstützung: Ja
IPv4-Routen: 32
Auto MDI/MDI-X: Ja
Auto-Negotiation-Funktion: Ja
Anzahl der VLANs: 4000
Netzstandard: IEEE 802.3af, IEEE 802.3at
IPv6-Routen: 32
10G-Unterstützung: Nein
Spannbaum-Protokoll: Ja
Broadcast-Sturmkontrolle: Ja
Link Aggregation: Ja
Virtuelle LAN-Funktionen: MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Jumbo Frames Unterstützung: Ja
MAC-Adressentabelle: 8000 Eintragungen
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 4,1 MB
Routing-/Switching-Kapazität: 56 Gbit/s
Transferrate: 41,66 Mpps
Sicherheit
Zugriffkontrollliste: Ja
IGMP-Snooping: Ja
DHCP-Funktionen: DHCP relay, DHCP server
Passwortschutz: Ja
MAC Adressen Filtern: Ja
Multicast-Funktionen
Multicast Unterstützung: Ja
Design
Produktfarbe: Grau
LED-Anzeigen: Ja
Rack-Einbau: Ja
Leistungen
Ventilatorlos: Ja
Energie
AC Eingangsspannung: 100 - 240 V
Stromverbrauch (max.): 184,7 W
Energiequelle: AC
AC Eingangsfrequenz: 50/60 Hz
Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE): 150 W
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16
Power over Ethernet (PoE): Ja
Betriebsbedingungen
Temperaturbereich bei Lagerung: -40 - 70 °C
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Betriebstemperatur: 0 - 40 °C
Wärmeableitung: 628 BTU/h
Gewicht und Abmessungen
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44 mm

Beschreibung

TP-Link Omada SG2428LP. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.3af, IEEE 802.3at. Power over Ethernet (PoE). Rack-Einbau

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: TP-LINK Deutschland GmbH
Stra�e: Am Trippelsberg 100
PLZ/Ort: 40589 Dsseldorf
Land: Deutschland

E-Mail: support.de@tp-link.com
Webseite: https://www.tp-link.com/DE
Support: https://www.tp-link.com/de/about-us/contact/


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Produktbilder

Weitere Produktinformationen:
Eine ggf. ausgeschriebene/inbegriffene Garantie/Herstellergarantie wird durch den Hersteller des Produktes gewährt. Die Garantieleistung des Herstellers erstreckt sich räumlich mindestens auf das Land Deutschland. Inbegriffen sind mindestens alle Mängel die innerhalb der Garantiezeit entstehen und nicht von Ihnen verursacht wurden. Die Garantiebedingungen und Kontaktdaten samt der Erfordernisse für die Geltendmachung der Garantie sind auf den Internetseiten der jeweiligen Hersteller einsehbar. Bitte wenden Sie sich zur Abwicklung der Herstellergarantie an den Garantiegeber. Die gesetzlichen Mängelrechte (Gewährleistungspflicht) gemäß den §§ 437ff. BGB (Nacherfüllung, Rücktritt, Minderung und Schadensersatz) von 24 Monaten werden durch eine zusätzliche Herstellergarantie nicht eingeschränkt. Bei Fragen zu den genauen Bedingungen der Herstellergarantie Ihres Produktes wenden Sie sich bitte auch an info@it-zeising.de


Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH